<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Vialidad Nacional reparara daños en el puente del río Aguapey en la Ruta 14 | Fm Estación 99.5</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://fmestacionsaladas.com/xmlrpc.php" />
    <meta property="og:image" content="https://fmestacionsaladas.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-16.57.30.jpeg" /><link rel="icon" type="image/png" href="https://fmestacionsaladas.com/imagenes/favicon11.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm Estación 99.5 &raquo; Feed" href="https://fmestacionsaladas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm Estación 99.5 &raquo; RSS de los comentarios" href="https://fmestacionsaladas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmestacionsaladas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.14"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://fmestacionsaladas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://fmestacionsaladas.com/wp-content/plugins/js_composer2022/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://fmestacionsaladas.com/wp-content/themes/fmestacion/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://fmestacionsaladas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fmestacionsaladas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://fmestacionsaladas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmestacionsaladas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmestacionsaladas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Condenan a ex intendentes de San Roque por incumplimiento de sus deberes' href='https://fmestacionsaladas.com/condenan-a-ex-intendentes-de-san-roque-por-incumplimiento-de-sus-deberes/' />
<link rel='next' title='Cristina Kirchner se reúne con Massa, Máximo y Mayans en el Senado' href='https://fmestacionsaladas.com/cristina-kirchner-se-reune-con-massa-maximo-y-mayans-en-el-senado/' />
<meta name="generator" content="WordPress 5.1.14" />
<link rel="canonical" href="https://fmestacionsaladas.com/vialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14/" />
<link rel='shortlink' href='https://fmestacionsaladas.com/?p=102290' />
<link rel="alternate" type="application/json+oembed" href="https://fmestacionsaladas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmestacionsaladas.com%2Fvialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmestacionsaladas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmestacionsaladas.com%2Fvialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/fmestacionsaladas.com\/wp-admin\/","wpRestNonce":"4880e0d350","wpRestUrl":"https:\/\/fmestacionsaladas.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/fmestacionsaladas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/fmestacionsaladas.com\/wp-content\/themes\/fmestacion";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f07d00";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://fmestacionsaladas.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://fmestacionsaladas.com/category/actualidad/",
                                "name": "Actualidad"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://fmestacionsaladas.com/vialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14/",
                                "name": "Vialidad Nacional reparara daños en el puente del río Aguapey en la..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-102290 single-format-standard vialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14 global-block-template-1 wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmestacionsaladas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fmestacionsaladas" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/FmSaladas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-18"><a href="https://fmestacionsaladas.com">Inicio</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://fmestacionsaladas.com/category/locales/">Locales</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://fmestacionsaladas.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://fmestacionsaladas.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://fmestacionsaladas.com/category/politica/">Política</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://fmestacionsaladas.com/category/deportes/">Deportes</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://fmestacionsaladas.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://fmestacionsaladas.com/category/policiales/">Policiales</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://fmestacionsaladas.com/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://fmestacionsaladas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles, septiembre 14, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu2" class="top-header-menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="https://fmestacionsaladas.com/">Inicio</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21"><a href="https://fmestacionsaladas.com/conozca-los-feriados-de/">Conozca los feriados de 2019</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23"><a href="https://fmestacionsaladas.com/contacto/">Redacción y publicidad</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmestacionsaladas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fmestacionsaladas" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/FmSaladas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://fmestacionsaladas.com/">
				<img src="https://fmestacionsaladas.com/imagenes/cabecera2022.png" alt=""/>
				<span class="td-visual-hidden">Fm Estación 99.5</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://fmestacionsaladas.com/">
			<img src="https://fmestacionsaladas.com/imagenes/LOGO10.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://fmestacionsaladas.com/">
			<img src="https://fmestacionsaladas.com/imagenes/cabecera2022.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18"><a href="https://fmestacionsaladas.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://fmestacionsaladas.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17"><a href="https://fmestacionsaladas.com/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://fmestacionsaladas.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://fmestacionsaladas.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://fmestacionsaladas.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://fmestacionsaladas.com/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://fmestacionsaladas.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10"><a href="https://fmestacionsaladas.com/contacto/">Contacto</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://fmestacionsaladas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_63224af390f07_rand td_block_template_1"><meta name="theme-color" content="#5ab0c7" />
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v12.0&appId=2002646909956499&autoLogAppEvents=1" nonce="895OQOyr"></script></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://fmestacionsaladas.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" href="https://fmestacionsaladas.com/category/actualidad/">Actualidad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vialidad Nacional reparara daños en el puente del río Aguapey en la...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-102290" class="post-102290 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-noticia category-provinciales" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Vialidad Nacional reparara daños en el puente del río Aguapey en la Ruta 14</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-09-14T16:58:31+00:00" >septiembre 14, 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-102290">29</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffmestacionsaladas.com%2Fvialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vialidad+Nacional+reparara+da%C3%B1os+en+el+puente+del+r%C3%ADo+Aguapey+en+la+Ruta+14&url=https%3A%2F%2Ffmestacionsaladas.com%2Fvialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14%2F&via=Fm+Estaci%C3%B3n+99.5"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://fmestacionsaladas.com/vialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://fmestacionsaladas.com/vialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14/&amp;media=https://fmestacionsaladas.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-16.57.30.jpeg&description=Vialidad+Nacional+reparara+da%C3%B1os+en+el+puente+del+r%C3%ADo+Aguapey+en+la+Ruta+14" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vialidad+Nacional+reparara+da%C3%B1os+en+el+puente+del+r%C3%ADo+Aguapey+en+la+Ruta+14%20-%20https%3A%2F%2Ffmestacionsaladas.com%2Fvialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://fmestacionsaladas.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-16.57.30.jpeg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://fmestacionsaladas.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-16.57.30-696x522.jpeg" srcset="https://fmestacionsaladas.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-16.57.30-696x522.jpeg 696w, https://fmestacionsaladas.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-16.57.30-300x225.jpeg 300w, https://fmestacionsaladas.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-16.57.30-768x576.jpeg 768w, https://fmestacionsaladas.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-16.57.30-700x525.jpeg 700w, https://fmestacionsaladas.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-16.57.30-80x60.jpeg 80w, https://fmestacionsaladas.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-16.57.30-265x198.jpeg 265w, https://fmestacionsaladas.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-16.57.30-560x420.jpeg 560w, https://fmestacionsaladas.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-16.57.30.jpeg 850w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="WhatsApp Image 2022-09-14 at 16.57.30"/></a></div>
        <p>Vialidad Nacional informó que en el día martes 13 de septiembre, siendo aproximadamente las 20:30 hs., un camión choco y destruyó &#8211; por falla humana- unos 40 metros de barandas -lado derecho, sentido norte-sur- del Puente del Río Aguapey; sobre la Ruta Nacional N°14. El organismo nacional inició ya su reparación.</p>
<p>En este sentido , el  Distrito N°10 de Vialidad Nacional informó que, actualmente, personal técnico y los agentes del Campamento de VN en la zona; se encuentran reparando los daños que sufrió parte de la infraestructura; se está colocando una nueva «baranda flex beam» en el puente e informando a las y los conductores de los trabajos que se están realizando sobre el Puente del Río Aguapey en la RN 14.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffmestacionsaladas.com%2Fvialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vialidad+Nacional+reparara+da%C3%B1os+en+el+puente+del+r%C3%ADo+Aguapey+en+la+Ruta+14&url=https%3A%2F%2Ffmestacionsaladas.com%2Fvialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14%2F&via=Fm+Estaci%C3%B3n+99.5"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://fmestacionsaladas.com/vialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://fmestacionsaladas.com/vialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14/&amp;media=https://fmestacionsaladas.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-16.57.30.jpeg&description=Vialidad+Nacional+reparara+da%C3%B1os+en+el+puente+del+r%C3%ADo+Aguapey+en+la+Ruta+14" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vialidad+Nacional+reparara+da%C3%B1os+en+el+puente+del+r%C3%ADo+Aguapey+en+la+Ruta+14%20-%20https%3A%2F%2Ffmestacionsaladas.com%2Fvialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://fmestacionsaladas.com/vialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://fmestacionsaladas.com/vialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14/" data-text="Vialidad Nacional reparara daños en el puente del río Aguapey en la Ruta 14" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://fmestacionsaladas.com/author/admin21/">Sergio Ojeda</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sergio Ojeda"></span><meta itemprop="datePublished" content="2022-09-14T16:58:31+00:00"><meta itemprop="dateModified" content="2022-09-14T16:58:31-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://fmestacionsaladas.com/vialidad-nacional-reparara-danos-en-el-puente-del-rio-aguapey-en-la-ruta-14/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://fmestacionsaladas.com/imagenes/cabecera2022.png"></span><meta itemprop="name" content="Fm Estación 99.5"></span><meta itemprop="headline " content="Vialidad Nacional reparara daños en el puente del río Aguapey en la Ruta 14"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://fmestacionsaladas.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-16.57.30.jpeg"><meta itemprop="width" content="850"><meta itemprop="height" content="638"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_63224af391e2d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_63224af391e2d" ><script>var block_td_uid_3_63224af391e2d = new tdBlock();
block_td_uid_3_63224af391e2d.id = "td_uid_3_63224af391e2d";
block_td_uid_3_63224af391e2d.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_63224af391e2d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_63224af391e2d_rand","tdc_css_class_style":"td_uid_3_63224af391e2d_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":102290,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_3_63224af391e2d.td_column_number = "3";
block_td_uid_3_63224af391e2d.block_type = "td_block_related_posts";
block_td_uid_3_63224af391e2d.post_count = "6";
block_td_uid_3_63224af391e2d.found_posts = "3208";
block_td_uid_3_63224af391e2d.header_color = "";
block_td_uid_3_63224af391e2d.ajax_pagination_infinite_stop = "";
block_td_uid_3_63224af391e2d.max_num_pages = "535";
tdBlocksArray.push(block_td_uid_3_63224af391e2d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_63224af3952b8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_63224af391e2d" href="#">Artículo relacionados</a><a id="td_uid_5_63224af3952bb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_63224af391e2d" href="#">Más del autor</a></h4><div id=td_uid_3_63224af391e2d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fmestacionsaladas.com/bella-vista-avanzan-las-obras-para-la-pileta-climatizada-de-bella-vista/" rel="bookmark" title="Avanzan las obras para la pileta climatizada de Bella Vista"><img width="218" height="150" class="entry-thumb" src="https://fmestacionsaladas.com/wp-content/uploads/2022/09/da2f6e4d-9fda-4959-9bef-d9b763e957cb-218x150.jpg" srcset="https://fmestacionsaladas.com/wp-content/uploads/2022/09/da2f6e4d-9fda-4959-9bef-d9b763e957cb-218x150.jpg 218w, https://fmestacionsaladas.com/wp-content/uploads/2022/09/da2f6e4d-9fda-4959-9bef-d9b763e957cb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanzan las obras para la pileta climatizada de Bella Vista"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fmestacionsaladas.com/bella-vista-avanzan-las-obras-para-la-pileta-climatizada-de-bella-vista/" rel="bookmark" title="Avanzan las obras para la pileta climatizada de Bella Vista">Avanzan las obras para la pileta climatizada de Bella Vista</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fmestacionsaladas.com/cristina-kirchner-se-reune-con-massa-maximo-y-mayans-en-el-senado/" rel="bookmark" title="Cristina Kirchner se reúne con Massa, Máximo y Mayans en el Senado"><img width="218" height="150" class="entry-thumb" src="https://fmestacionsaladas.com/wp-content/uploads/2022/09/abba45af23a1cfd86cd344fde53483e2_L-218x150.jpg" srcset="https://fmestacionsaladas.com/wp-content/uploads/2022/09/abba45af23a1cfd86cd344fde53483e2_L-218x150.jpg 218w, https://fmestacionsaladas.com/wp-content/uploads/2022/09/abba45af23a1cfd86cd344fde53483e2_L-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina Kirchner se reúne con Massa, Máximo y Mayans en el Senado"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fmestacionsaladas.com/cristina-kirchner-se-reune-con-massa-maximo-y-mayans-en-el-senado/" rel="bookmark" title="Cristina Kirchner se reúne con Massa, Máximo y Mayans en el Senado">Cristina Kirchner se reúne con Massa, Máximo y Mayans en el Senado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fmestacionsaladas.com/condenan-a-ex-intendentes-de-san-roque-por-incumplimiento-de-sus-deberes/" rel="bookmark" title="Condenan a ex intendentes de San Roque por incumplimiento de sus deberes"><img width="218" height="150" class="entry-thumb" src="https://fmestacionsaladas.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-16.53.27-218x150.jpeg" srcset="https://fmestacionsaladas.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-16.53.27-218x150.jpeg 218w, https://fmestacionsaladas.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-16.53.27-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Condenan a ex intendentes de San Roque por incumplimiento de sus deberes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fmestacionsaladas.com/condenan-a-ex-intendentes-de-san-roque-por-incumplimiento-de-sus-deberes/" rel="bookmark" title="Condenan a ex intendentes de San Roque por incumplimiento de sus deberes">Condenan a ex intendentes de San Roque por incumplimiento de sus deberes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fmestacionsaladas.com/indec-la-inflacion-de-agosto-fue-del-7-por-ciento/" rel="bookmark" title="INDEC: La inflación de agosto fue del 7 por ciento"><img width="218" height="150" class="entry-thumb" src="https://fmestacionsaladas.com/wp-content/uploads/2022/09/images-2022-09-14T164901.164-218x150.jpg" srcset="https://fmestacionsaladas.com/wp-content/uploads/2022/09/images-2022-09-14T164901.164-218x150.jpg 218w, https://fmestacionsaladas.com/wp-content/uploads/2022/09/images-2022-09-14T164901.164-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INDEC: La inflación de agosto fue del 7 por ciento"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fmestacionsaladas.com/indec-la-inflacion-de-agosto-fue-del-7-por-ciento/" rel="bookmark" title="INDEC: La inflación de agosto fue del 7 por ciento">INDEC: La inflación de agosto fue del 7 por ciento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fmestacionsaladas.com/puente-chaco-corrientes-viajaba-con-semillas-de-marihuana-escondidas-en-capsulas/" rel="bookmark" title="Puente Chaco-Corrientes: viajaba con semillas de marihuana escondidas en cápsulas"><img width="218" height="150" class="entry-thumb" src="https://fmestacionsaladas.com/wp-content/uploads/2022/09/l_1663125969-218x150.jpg" srcset="https://fmestacionsaladas.com/wp-content/uploads/2022/09/l_1663125969-218x150.jpg 218w, https://fmestacionsaladas.com/wp-content/uploads/2022/09/l_1663125969-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puente Chaco-Corrientes: viajaba con semillas de marihuana escondidas en cápsulas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fmestacionsaladas.com/puente-chaco-corrientes-viajaba-con-semillas-de-marihuana-escondidas-en-capsulas/" rel="bookmark" title="Puente Chaco-Corrientes: viajaba con semillas de marihuana escondidas en cápsulas">Puente Chaco-Corrientes: viajaba con semillas de marihuana escondidas en cápsulas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fmestacionsaladas.com/solicitan-a-la-camara-de-diputados-la-designacion-del-defensor-de-los-derechos-de-los-ninos-y-adolescentes/" rel="bookmark" title="Solicitan a la Cámara de Diputados la designación del Defensor de los Derechos de los Niños y Adolescentes"><img width="218" height="150" class="entry-thumb" src="https://fmestacionsaladas.com/wp-content/uploads/2022/09/l_1656540188-1-218x150.jpg" srcset="https://fmestacionsaladas.com/wp-content/uploads/2022/09/l_1656540188-1-218x150.jpg 218w, https://fmestacionsaladas.com/wp-content/uploads/2022/09/l_1656540188-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solicitan a la Cámara de Diputados la designación del Defensor de los Derechos de los Niños y Adolescentes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fmestacionsaladas.com/solicitan-a-la-camara-de-diputados-la-designacion-del-defensor-de-los-derechos-de-los-ninos-y-adolescentes/" rel="bookmark" title="Solicitan a la Cámara de Diputados la designación del Defensor de los Derechos de los Niños y Adolescentes">Solicitan a la Cámara de Diputados la designación del Defensor de los Derechos de los Niños y Adolescentes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_63224af391e2d" data-td_block_id="td_uid_3_63224af391e2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_63224af391e2d" data-td_block_id="td_uid_3_63224af391e2d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>• EN VIVO</span></h4><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmestacionsaladas.com/envivo/" target="_blank" rel="noopener"><img title="" src="https://fmestacionsaladas.com/imagenes/envivo1.gif" alt="" width="290" height="89" /></a></div><center>
<a href="https://play.google.com/store/apps/details?id=com.fmestacionsaladas.radio" target="_blank" rel="noopener"><img class="" title="" src="https://fmestacionsaladas.com/imagenes/androidapp.png" alt="" width="177" height="58" /></a></center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Municipio de El Sombrero</span></h4><div class="textwidget custom-html-widget"><div align="center"><video controls="controls" width="100%"><source src="https://fmestacionsaladas.com/banner2/Municipio_de_El_Sombrero.mp4" type="video/mp4" />
</video></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Municipalidad de Empedrado</span></h4><div class="textwidget custom-html-widget"><div align="center">
<a href="" target="_blank"><img alt="" title="" src="https://fmestacionsaladas.com/banner2/muinicipalidad-empedrado.png" width="100%" height="182" /></a>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Dra Adriana Vidal &#038; Asoc.</span></h4><div class="textwidget custom-html-widget"><div align="center">
<img alt="" title="" src="https://fmestacionsaladas.com/banner2/abogados2.jpg" width="400" height="400" />
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>EL TRIUNFO</span></h4><div class="textwidget custom-html-widget"><div align="center">
<img alt="" title="" src="https://fmestacionsaladas.com/banner2/el-triunfo-Repuestos.jpeg" width="100%"/>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Redes Sociales</span></h4><div class="textwidget custom-html-widget"><div align="center"><a href="https://www.facebook.com/fmestacionsaladas/" target="new" rel="noopener noreferrer"><img title="Facebook" src="https://fmestacionsaladas.com/imagenes/facebook.png" alt="" width="45" height="45" /></a><a href="https://twitter.com/FmSaladas"><img title="Twitter" src="https://fmestacionsaladas.com/imagenes/twitter.png" alt="" width="45" height="45" /></a><a href="https://www.instagram.com/fmestacionsaladas/"><img title="Instagram" src="https://fmestacionsaladas.com/imagenes/instagram.png" alt="" width="45" height="45" /></a></div></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivos</span></h4>		<ul>
				<li><a href='https://fmestacionsaladas.com/2022/09/'>septiembre 2022</a></li>
	<li><a href='https://fmestacionsaladas.com/2022/08/'>agosto 2022</a></li>
	<li><a href='https://fmestacionsaladas.com/2022/07/'>julio 2022</a></li>
	<li><a href='https://fmestacionsaladas.com/2022/06/'>junio 2022</a></li>
	<li><a href='https://fmestacionsaladas.com/2022/05/'>mayo 2022</a></li>
	<li><a href='https://fmestacionsaladas.com/2022/04/'>abril 2022</a></li>
		</ul>
			</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivos</span></h4>		<ul>
				<li><a href='https://fmestacionsaladas.com/2022/09/'>septiembre 2022</a></li>
	<li><a href='https://fmestacionsaladas.com/2022/08/'>agosto 2022</a></li>
	<li><a href='https://fmestacionsaladas.com/2022/07/'>julio 2022</a></li>
	<li><a href='https://fmestacionsaladas.com/2022/06/'>junio 2022</a></li>
	<li><a href='https://fmestacionsaladas.com/2022/05/'>mayo 2022</a></li>
	<li><a href='https://fmestacionsaladas.com/2022/04/'>abril 2022</a></li>
		</ul>
			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>CONTACTO</span></h4><div class="textwidget custom-html-widget"><div align="center">
		<font size="5">Mensajes</font><br>
<a href="https://m.me/sergio.ojeda.127" target="_blank"><img src="https://fmestacionsaladas.com/imagenes/lite.png" alt="" width="80" height="80" title="Messeger Lite"/></a>
<a href="https://wa.me/5493794342085" target="_blank"><img src="https://fmestacionsaladas.com/imagenes/whatsapp.png" alt="" width="75" height="75" title="Whatsapp"/></a>
</div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Condición uso de comentarios</span></h4>			<div class="textwidget"><p>Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes algún comentario inapropiado que viole el reglamento será eliminado e inhabilitado para volver a comentar.</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Conectados</span></h4><div class="textwidget custom-html-widget"><div align="center">
<script id="_wauggl">var _wau = _wau || []; _wau.push(["dynamic", "7vj6cohd8p", "ggl", "f65014ffffff", "small"]);</script><script async src="https://waust.at/d.js"></script>	
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Escucha desde tu reproductor</span></h4><div class="textwidget custom-html-widget"><div align="center">
<a href="http://servidorderadioar.com:9005/estacion.m3u" target="_blank"><img src="https://fmestacionsaladas.com/imagenes/aimp.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/estacion" target="_blank"><img src="https://fmestacionsaladas.com/imagenes/vlc.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/estacion.m3u" target="_blank"><img src="https://fmestacionsaladas.com/imagenes/winamp.png" width="80" height="80" alt=""/></a>
</div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Redacción y Publicidad</span></h4>			<div class="textwidget"><p>DIRECCION: Barrio Industrial Ruta Nacional 118<br />
DIRECCIÓN GENERAL: 3794 097274 (SOLO LLAMADAS)</p>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://fmestacionsaladas.com/"><img src="https://fmestacionsaladas.com/imagenes/LOGO10.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una radio que tenemos como objetivo llegar a todos nuestros oyentes con la mejor programación y mantenerlos informados día a día</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmestacionsaladas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fmestacionsaladas" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/FmSaladas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu2-container"><ul id="menu-menu2-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="https://fmestacionsaladas.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21"><a href="https://fmestacionsaladas.com/conozca-los-feriados-de/">Conozca los feriados de 2019</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23"><a href="https://fmestacionsaladas.com/contacto/">Redacción y publicidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diseño por RadioAR.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 63224af398856
    -->

    <script type='text/javascript' src='https://fmestacionsaladas.com/wp-content/themes/fmestacion/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://fmestacionsaladas.com/wp-includes/js/comment-reply.min.js?ver=5.1.14'></script>
<script type='text/javascript' src='https://fmestacionsaladas.com/wp-includes/js/wp-embed.min.js?ver=5.1.14'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://fmestacionsaladas.com/wp-content/themes/fmestacion/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://fmestacionsaladas.com/wp-content/themes/fmestacion';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_63224af3988e9"></textarea>
						<div id="td_live_css_uid_1_63224af3988e9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_63224af3988e9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_63224af3988e9");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>