<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Protestan enfermeros correntinos: Nuestros sueldos están en terapia intensiva | Fm Estación 99.5</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://fmestacionsaladas.com/xmlrpc.php" />
    <meta property="og:image" content="https://fmestacionsaladas.com/wp-content/uploads/2020/01/17012020105742.jpg" /><link rel="icon" type="image/png" href="https://fmestacionsaladas.com/imagenes/favicon11.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm Estación 99.5 &raquo; Feed" href="https://fmestacionsaladas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm Estación 99.5 &raquo; RSS de los comentarios" href="https://fmestacionsaladas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm Estación 99.5 &raquo; Protestan enfermeros correntinos: Nuestros sueldos están en terapia intensiva RSS de los comentarios" href="https://fmestacionsaladas.com/protestan-enfermeros-correntinos-nuestros-sueldos-estan-en-terapia-intensiva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmestacionsaladas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://fmestacionsaladas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://fmestacionsaladas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://fmestacionsaladas.com/wp-content/themes/estacion/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://fmestacionsaladas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fmestacionsaladas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://fmestacionsaladas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmestacionsaladas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmestacionsaladas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Selección sub 23 debuta ante la local Colombia' href='https://fmestacionsaladas.com/la-seleccion-sub-23-debuta-ante-la-local-colombia/' />
<link rel='next' title='Confirman condena a 13 años de prisión contra Milagro Sala' href='https://fmestacionsaladas.com/confirman-condena-a-13-anos-de-prision-contra-milagro-sala/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://fmestacionsaladas.com/protestan-enfermeros-correntinos-nuestros-sueldos-estan-en-terapia-intensiva/" />
<link rel='shortlink' href='https://fmestacionsaladas.com/?p=28030' />
<link rel="alternate" type="application/json+oembed" href="https://fmestacionsaladas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmestacionsaladas.com%2Fprotestan-enfermeros-correntinos-nuestros-sueldos-estan-en-terapia-intensiva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmestacionsaladas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmestacionsaladas.com%2Fprotestan-enfermeros-correntinos-nuestros-sueldos-estan-en-terapia-intensiva%2F&#038;format=xml" />

<link rel="stylesheet" href="https://fmestacionsaladas.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/fmestacionsaladas.com\/wp-admin\/","wpRestNonce":"751bedb883","wpRestUrl":"https:\/\/fmestacionsaladas.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://fmestacionsaladas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://fmestacionsaladas.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://fmestacionsaladas.com/category/actualidad/",
                    "name": "Actualidad"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://fmestacionsaladas.com/protestan-enfermeros-correntinos-nuestros-sueldos-estan-en-terapia-intensiva/",
                    "name": "Protestan enfermeros correntinos: Nuestros sueldos están en terapia intensiva"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f07d00;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f07d00;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f07d00;
                }
                .tdm-btn-style1 {
					background-color: #f07d00;
				}
				.tdm-btn-style2:before {
				    border-color: #f07d00;
				}
				.tdm-btn-style2 {
				    color: #f07d00;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f07d00;
                    -moz-box-shadow: 0 2px 16px #f07d00;
                    box-shadow: 0 2px 16px #f07d00;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f07d00;
                    -moz-box-shadow: 0 4px 26px #f07d00;
                    box-shadow: 0 4px 26px #f07d00;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #5ab0c7;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-28030 single-format-standard protestan-enfermeros-correntinos-nuestros-sueldos-estan-en-terapia-intensiva global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmestacionsaladas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-18"><a href="https://fmestacionsaladas.com">Inicio</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://fmestacionsaladas.com/category/locales/">Locales</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://fmestacionsaladas.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://fmestacionsaladas.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://fmestacionsaladas.com/category/politica/">Política</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://fmestacionsaladas.com/category/deportes/">Deportes</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://fmestacionsaladas.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://fmestacionsaladas.com/category/policiales/">Policiales</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://fmestacionsaladas.com/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://fmestacionsaladas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado, enero 18, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu2" class="top-header-menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="https://fmestacionsaladas.com/">Inicio</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21"><a href="https://fmestacionsaladas.com/conozca-los-feriados-de/">Conozca los feriados de 2019</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23"><a href="https://fmestacionsaladas.com/contacto/">Redacción y publicidad</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmestacionsaladas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://fmestacionsaladas.com/">
				<img src="https://fmestacionsaladas.com/imagenes/cabecera2020.jpg" alt=""/>
				<span class="td-visual-hidden">Fm Estación 99.5</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://fmestacionsaladas.com/">
			<img src="https://fmestacionsaladas.com/imagenes/LOGO10.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://fmestacionsaladas.com/">
			<img src="https://fmestacionsaladas.com/imagenes/cabecera2020.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18"><a href="https://fmestacionsaladas.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://fmestacionsaladas.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17"><a href="https://fmestacionsaladas.com/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://fmestacionsaladas.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://fmestacionsaladas.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://fmestacionsaladas.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://fmestacionsaladas.com/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://fmestacionsaladas.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10"><a href="https://fmestacionsaladas.com/contacto/">Contacto</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://fmestacionsaladas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e2362773a459_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e2362773a459_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e2362773a459_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><meta name="theme-color" content="#5ab0c7" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://fmestacionsaladas.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" href="https://fmestacionsaladas.com/category/actualidad/">Actualidad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Protestan enfermeros correntinos: Nuestros sueldos están en terapia intensiva</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-28030" class="post-28030 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-noticia category-provinciales" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Protestan enfermeros correntinos: Nuestros sueldos están en terapia intensiva</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-18T12:11:48+00:00" >enero 18, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-28030">17</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffmestacionsaladas.com%2Fprotestan-enfermeros-correntinos-nuestros-sueldos-estan-en-terapia-intensiva%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Protestan+enfermeros+correntinos%3A+Nuestros+sueldos+est%C3%A1n+en+terapia+intensiva&url=https%3A%2F%2Ffmestacionsaladas.com%2Fprotestan-enfermeros-correntinos-nuestros-sueldos-estan-en-terapia-intensiva%2F&via=Fm+Estaci%C3%B3n+99.5">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://fmestacionsaladas.com/protestan-enfermeros-correntinos-nuestros-sueldos-estan-en-terapia-intensiva/&amp;media=https://fmestacionsaladas.com/wp-content/uploads/2020/01/17012020105742.jpg&description=Protestan+enfermeros+correntinos%3A+Nuestros+sueldos+est%C3%A1n+en+terapia+intensiva">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Protestan+enfermeros+correntinos%3A+Nuestros+sueldos+est%C3%A1n+en+terapia+intensiva %0A%0A https://fmestacionsaladas.com/protestan-enfermeros-correntinos-nuestros-sueldos-estan-en-terapia-intensiva/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://fmestacionsaladas.com/wp-content/uploads/2020/01/17012020105742.jpg" data-caption=""><img width="696" height="400" class="entry-thumb td-modal-image" src="https://fmestacionsaladas.com/wp-content/uploads/2020/01/17012020105742-696x400.jpg" srcset="https://fmestacionsaladas.com/wp-content/uploads/2020/01/17012020105742-696x400.jpg 696w, https://fmestacionsaladas.com/wp-content/uploads/2020/01/17012020105742-300x172.jpg 300w, https://fmestacionsaladas.com/wp-content/uploads/2020/01/17012020105742-700x402.jpg 700w, https://fmestacionsaladas.com/wp-content/uploads/2020/01/17012020105742-732x420.jpg 732w, https://fmestacionsaladas.com/wp-content/uploads/2020/01/17012020105742.jpg 735w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="17012020105742"/></a></div>
        <p>Bajo la agonía de “nuestros sueldos que están en terapia intensiva”, los enfermeros correntinos marcharán para exigir mejoras laborales. Con sueldos que no superan los 14 mil pesos saldrán a la calle ante la falta de respuestas. Los salarios se perciben con atraso y fuera de tiempo. La convocatoria se desarrollará el próximo lunes 20 de enero a partir de las 8:00.</p>
<p>Los enfermeros de Corrientes harán una marcha con el objetivo de reclamar mejoras salariales. El encuentro inicial será frente a Casa de Gobierno y desde allí decidirán hacia dónde dirigirse, apuntando especialmente al ministerio de Salud. En esta ocasión presentarán también una nota a las autoridades pertinentes.</p>
<p>Una enfermera expresó que los sueldos “se cobran con atraso y fuera de tiempo” y que con sus haberes mensuales no logran superar los 14 mil pesos. “Queremos estar en blanco, pretendemos mejores condiciones laborales, queremos cobrar plus”, reclamó la profesional quien para el gobierno provincial es una simple monotributista.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://fmestacionsaladas.com/protestan-enfermeros-correntinos-nuestros-sueldos-estan-en-terapia-intensiva/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffmestacionsaladas.com%2Fprotestan-enfermeros-correntinos-nuestros-sueldos-estan-en-terapia-intensiva%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Protestan+enfermeros+correntinos%3A+Nuestros+sueldos+est%C3%A1n+en+terapia+intensiva&url=https%3A%2F%2Ffmestacionsaladas.com%2Fprotestan-enfermeros-correntinos-nuestros-sueldos-estan-en-terapia-intensiva%2F&via=Fm+Estaci%C3%B3n+99.5">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://fmestacionsaladas.com/protestan-enfermeros-correntinos-nuestros-sueldos-estan-en-terapia-intensiva/&amp;media=https://fmestacionsaladas.com/wp-content/uploads/2020/01/17012020105742.jpg&description=Protestan+enfermeros+correntinos%3A+Nuestros+sueldos+est%C3%A1n+en+terapia+intensiva">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Protestan+enfermeros+correntinos%3A+Nuestros+sueldos+est%C3%A1n+en+terapia+intensiva %0A%0A https://fmestacionsaladas.com/protestan-enfermeros-correntinos-nuestros-sueldos-estan-en-terapia-intensiva/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://fmestacionsaladas.com/author/admin21/">Sergio Ojeda</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sergio Ojeda"></span><meta itemprop="datePublished" content="2020-01-18T12:11:48+00:00"><meta itemprop="dateModified" content="2020-01-18T12:11:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://fmestacionsaladas.com/protestan-enfermeros-correntinos-nuestros-sueldos-estan-en-terapia-intensiva/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://fmestacionsaladas.com/imagenes/cabecera2020.jpg"></span><meta itemprop="name" content="Fm Estación 99.5"></span><meta itemprop="headline " content="Protestan enfermeros correntinos: Nuestros sueldos están en terapia intensiva"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://fmestacionsaladas.com/wp-content/uploads/2020/01/17012020105742.jpg"><meta itemprop="width" content="735"><meta itemprop="height" content="422"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e2362773d445_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e2362773d445" ><script>var block_td_uid_3_5e2362773d445 = new tdBlock();
block_td_uid_3_5e2362773d445.id = "td_uid_3_5e2362773d445";
block_td_uid_3_5e2362773d445.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e2362773d445_rand","td_column_number":3,"live_filter_cur_post_id":28030,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e2362773d445_rand","tdc_css_class_style":"td_uid_3_5e2362773d445_rand_style"}';
block_td_uid_3_5e2362773d445.td_column_number = "3";
block_td_uid_3_5e2362773d445.block_type = "td_block_related_posts";
block_td_uid_3_5e2362773d445.post_count = "6";
block_td_uid_3_5e2362773d445.found_posts = "2557";
block_td_uid_3_5e2362773d445.header_color = "";
block_td_uid_3_5e2362773d445.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e2362773d445.max_num_pages = "427";
tdBlocksArray.push(block_td_uid_3_5e2362773d445);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e23627741eec" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e2362773d445" href="#">Artículo relacionados</a><a id="td_uid_5_5e23627741ef0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e2362773d445" href="#">Más del autor</a></h4><div id=td_uid_3_5e2362773d445 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fmestacionsaladas.com/confirman-condena-a-13-anos-de-prision-contra-milagro-sala/" rel="bookmark" class="td-image-wrap" title="Confirman condena a 13 años de prisión contra Milagro Sala"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Confirman condena a 13 años de prisión contra Milagro Sala" data-type="image_tag" data-img-url="https://fmestacionsaladas.com/wp-content/uploads/2020/01/17012020193044-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fmestacionsaladas.com/confirman-condena-a-13-anos-de-prision-contra-milagro-sala/" rel="bookmark" title="Confirman condena a 13 años de prisión contra Milagro Sala">Confirman condena a 13 años de prisión contra Milagro Sala</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fmestacionsaladas.com/la-seleccion-sub-23-debuta-ante-la-local-colombia/" rel="bookmark" class="td-image-wrap" title="La Selección sub 23 debuta ante la local Colombia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La Selección sub 23 debuta ante la local Colombia" data-type="image_tag" data-img-url="https://fmestacionsaladas.com/wp-content/uploads/2020/01/18012020084618-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fmestacionsaladas.com/la-seleccion-sub-23-debuta-ante-la-local-colombia/" rel="bookmark" title="La Selección sub 23 debuta ante la local Colombia">La Selección sub 23 debuta ante la local Colombia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fmestacionsaladas.com/confirmado-los-precios-de-las-naftas-seguiran-congelados/" rel="bookmark" class="td-image-wrap" title="Confirmado: Los precios de las naftas seguirán congelados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Confirmado: Los precios de las naftas seguirán congelados" data-type="image_tag" data-img-url="https://fmestacionsaladas.com/wp-content/uploads/2020/01/17012020190354-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fmestacionsaladas.com/confirmado-los-precios-de-las-naftas-seguiran-congelados/" rel="bookmark" title="Confirmado: Los precios de las naftas seguirán congelados">Confirmado: Los precios de las naftas seguirán congelados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fmestacionsaladas.com/san-roque-corrientes-ausencia-del-estado-en-un-caso-de-desnutricion-de-una-nina-discapacitada/" rel="bookmark" class="td-image-wrap" title="San Roque Corrientes: Ausencia del Estado en un caso de desnutrición de una niña discapacitada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="San Roque Corrientes: Ausencia del Estado en un caso de desnutrición de una niña discapacitada" data-type="image_tag" data-img-url="https://fmestacionsaladas.com/wp-content/uploads/2020/01/17012020193933-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fmestacionsaladas.com/san-roque-corrientes-ausencia-del-estado-en-un-caso-de-desnutricion-de-una-nina-discapacitada/" rel="bookmark" title="San Roque Corrientes: Ausencia del Estado en un caso de desnutrición de una niña discapacitada">San Roque Corrientes: Ausencia del Estado en un caso de desnutrición de una niña discapacitada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fmestacionsaladas.com/preso-en-portugal-ruso-lorhman-pidio-su-extradicion-a-la-argentina/" rel="bookmark" class="td-image-wrap" title="Preso en Portugal: Ruso Lorhman pidió su extradición a la Argentina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Preso en Portugal: Ruso Lorhman pidió su extradición a la Argentina" data-type="image_tag" data-img-url="https://fmestacionsaladas.com/wp-content/uploads/2020/01/18012020102615-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fmestacionsaladas.com/preso-en-portugal-ruso-lorhman-pidio-su-extradicion-a-la-argentina/" rel="bookmark" title="Preso en Portugal: Ruso Lorhman pidió su extradición a la Argentina">Preso en Portugal: Ruso Lorhman pidió su extradición a la Argentina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fmestacionsaladas.com/el-rio-parana-llego-ayer-a-294-metros-y-alcanzo-su-nivel-mas-alto-en-cinco-meses/" rel="bookmark" class="td-image-wrap" title="El río Paraná llegó ayer a 2,94 metros y alcanzó su nivel más alto en cinco meses"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="El río Paraná llegó ayer a 2,94 metros y alcanzó su nivel más alto en cinco meses" data-type="image_tag" data-img-url="https://fmestacionsaladas.com/wp-content/uploads/2020/01/18012020091956-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fmestacionsaladas.com/el-rio-parana-llego-ayer-a-294-metros-y-alcanzo-su-nivel-mas-alto-en-cinco-meses/" rel="bookmark" title="El río Paraná llegó ayer a 2,94 metros y alcanzó su nivel más alto en cinco meses">El río Paraná llegó ayer a 2,94 metros y alcanzó su nivel más alto en cinco meses</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e2362773d445" data-td_block_id="td_uid_3_5e2362773d445"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e2362773d445" data-td_block_id="td_uid_3_5e2362773d445"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>• EN VIVO</span></h4><div class="textwidget custom-html-widget"><div align="center">
<a href="http://fmestacionsaladas.com/envivo/" target="_blank" rel="noopener"><img title="" src="https://fmestacionsaladas.com/imagenes/envivo1.gif" alt="" width="290" height="89" /></a></div><center>
<a href="https://play.google.com/store/apps/details?id=com.fmestacionsaladas.radio" target="_blank" rel="noopener"><img class="" title="" src="https://fmestacionsaladas.com/imagenes/androidapp.png" alt="" width="177" height="58" /></a></center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Municipalidad de Saladas</span></h4><div class="textwidget custom-html-widget"><div align="center">
<video controls="controls" muted="muted" autoplay="autoplay" ><source src="https://fmestacionsaladas.com/wp-content/uploads/2019/08/bannermuni.mp4" type="video/mp4">
</video>
</div></div></aside><aside class="td_block_template_1 widget widget_sp_image"><h4 class="block-title"><span>Municipalidad de Empedrado</span></h4><img width="653" height="697" alt="Municipalidad de Empedrado" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmestacionsaladas.com/wp-content/uploads/2019/07/municipalidad-de-empedrado.jpeg 653w, https://fmestacionsaladas.com/wp-content/uploads/2019/07/municipalidad-de-empedrado-281x300.jpeg 281w, https://fmestacionsaladas.com/wp-content/uploads/2019/07/municipalidad-de-empedrado-393x420.jpeg 393w" sizes="(max-width: 653px) 100vw, 653px" src="https://fmestacionsaladas.com/wp-content/uploads/2019/07/municipalidad-de-empedrado.jpeg" /></aside><aside class="td_block_template_1 widget widget_sp_image"><h4 class="block-title"><span>Municipalidad Saladas</span></h4><a href="https://www.saladas.gob.ar" target="_blank" class="widget_sp_image-image-link" title="Municipalidad Saladas"><img width="418" height="531" alt="Municipalidad Saladas" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmestacionsaladas.com/wp-content/uploads/2018/12/Municipalidad-Saladas.jpg 418w, https://fmestacionsaladas.com/wp-content/uploads/2018/12/Municipalidad-Saladas-236x300.jpg 236w, https://fmestacionsaladas.com/wp-content/uploads/2018/12/Municipalidad-Saladas-331x420.jpg 331w" sizes="(max-width: 418px) 100vw, 418px" src="https://fmestacionsaladas.com/wp-content/uploads/2018/12/Municipalidad-Saladas.jpg" /></a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>BELLA VISTA CTS</span></h4><div class="textwidget custom-html-widget"><div align="center">
<a href="http://www.bellavista.gob.ar/" target="_blank"><img alt="" title="" src="https://fmestacionsaladas.com/banner2/banner3.jpg" width="277" height="182" /></a>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>EL TRIUNFO</span></h4><div class="textwidget custom-html-widget"><div align="center">
<img alt="" title="" src="https://fmestacionsaladas.com/banner2/eltriunfo1.jpeg" width="277" height="182" />
</div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>CONTACTO</span></h4><div class="textwidget custom-html-widget"><div align="center">
		<font size="5">Mensajes</font><br>
<a href="https://m.me/sergio.ojeda.127" target="_blank"><img src="https://fmestacionsaladas.com/imagenes/lite.png" alt="" width="80" height="80" title="Messeger Lite"/></a>
<a href="https://wa.me/5493782557533" target="_blank"><img src="https://fmestacionsaladas.com/imagenes/whatsapp.png" alt="" width="75" height="75" title="Whatsapp"/></a>
</div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Condición uso de comentarios</span></h4>			<div class="textwidget"><p>Los comentarios publicados son de exclusiva responsabilidad de sus autores y las consecuencias derivadas de ellos pueden ser pasibles de las sanciones legales que correspondan. Aquel usuario que incluya en sus mensajes algún comentario inapropiado que viole el reglamento será eliminado e inhabilitado para volver a comentar.</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_countperday_widget"><h4 class="block-title"><span>Contador de visitas</span></h4><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getuserall" class="cpd-r">717504</span>Total de visitas:</li><li class="cpd-l"><span id="cpd_number_getusertoday" class="cpd-r">531</span>Hoy:</li><li class="cpd-l"><span id="cpd_number_getuseryesterday" class="cpd-r">633</span>Ayer:</li></ul></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Conectados</span></h4><div class="textwidget custom-html-widget"><div align="center">
<script id="_wauggl">var _wau = _wau || []; _wau.push(["dynamic", "7vj6cohd8p", "ggl", "f65014ffffff", "small"]);</script><script async src="https://waust.at/d.js"></script>	
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Escucha desde tu reproductor</span></h4><div class="textwidget custom-html-widget"><div align="center">
<a href="http://servidorderadioar.com:9005/estacion.m3u" target="_blank"><img src="https://fmestacionsaladas.com/imagenes/aimp.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/estacion" target="_blank"><img src="https://fmestacionsaladas.com/imagenes/vlc.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/estacion.m3u" target="_blank"><img src="https://fmestacionsaladas.com/imagenes/winamp.png" width="80" height="80" alt=""/></a>
</div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Redacción y Publicidad</span></h4>			<div class="textwidget"><p>DIRECCION: Barrio Industrial Ruta Nacional 118<br />
CONTACTO SERGIO OJEDA: 3782 557533 (con Whatsapp)</p>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://fmestacionsaladas.com/"><img src="https://fmestacionsaladas.com/imagenes/LOGO10.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una radio que tenemos como objetivo llegar a todos nuestros oyentes con la mejor programación y mantenerlos informados día a día</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmestacionsaladas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu2-container"><ul id="menu-menu2-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="https://fmestacionsaladas.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21"><a href="https://fmestacionsaladas.com/conozca-los-feriados-de/">Conozca los feriados de 2019</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23"><a href="https://fmestacionsaladas.com/contacto/">Redacción y publicidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diseño por RadioAR.net                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5e23627768700
    -->

    <script type='text/javascript' src='https://fmestacionsaladas.com/wp-content/themes/estacion/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://fmestacionsaladas.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://fmestacionsaladas.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://fmestacionsaladas.com/wp-content/themes/estacion/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://fmestacionsaladas.com/wp-content/themes/estacion';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>